... the user friendly GPS tool


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Neue Version 2.8 läuft bei mir nicht....
#1
Hallo,

ich habe mir heute mal die neue Version 2.8 vom 21. August runtergeladen.
Nach dem Start kommt 2 mal eine Popup Fehler-Box:

...
Es ist ein Laufzeitfehler aufgetreten.
Möchten Sie den Debugmodus starten?

Zeile: 145
Fehler: Der Download für die angegebene Resource ist gescheitert

Debugger:
An unhandled exeption......

occured in java.exe [6032].....


Version 2.7 läuft problemlos.....

MfG
Achim
Grüsse Achim
Reply


Messages In This Thread
Neue Version 2.8 läuft bei mir nicht.... - by womisa - 24.08.2012, 18:52
off topic - by Yamats - 30.08.2012, 16:56
RE: off topic - by routeconverter - 30.08.2012, 21:33

Forum Jump:


Users browsing this thread: 1 Guest(s)