... the user friendly GPS tool


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Neue Version 2.8 läuft bei mir nicht....
#31
(02.09.2012, 20:56)routeconverter Wrote: [...] Bitte probier(t) alle nur noch die neueste Vorabversion aus, die ich gerade hochgeladen habe. Was passiert da bei Euch?

"Mein" Problem ist mit der Version 2.9 Sn394 offenbar behoben. Allerdings brauchte diese beim ersten & zweiten Aufruf mehrere Minuten(!) bis sie startete. Beim dritten Anlauf ging's sofort.

Ich vergass noch zu erwähnen, dass ich die 64bit-Version nutze.

(02.09.2012, 20:40)routeconverter Wrote: Bitte stell die Beispieldatei hier ein und beschreibe, wie ich den Effekt nachvollziehen kann.

Das hat sich dann wohl erstmal erledigt?
Reply


Messages In This Thread
off topic - by Yamats - 30.08.2012, 16:56
RE: off topic - by routeconverter - 30.08.2012, 21:33
RE: Neue Version 2.8 läuft bei mir nicht.... - by sporti - 02.09.2012, 21:21

Forum Jump:


Users browsing this thread: 2 Guest(s)