... the user friendly GPS tool


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
API JAVA SCRIPT GOOGLE MAPS
#2
Bonsoir!

Version 2.10 of RouteConverter is outdated by far (more than 5 years). Since then, some major changes had to be made due to Google's quirks. You have to get yourself the recent Version to make RouteConverter work again, and you should update at least once per year.
Grüße
Hans

Reply


Messages In This Thread
API JAVA SCRIPT GOOGLE MAPS - by COMPUTHEURE - 08.02.2021, 17:15
RE: API JAVA SCRIPT GOOGLE MAPS - by nordlicht - 08.02.2021, 19:55

Forum Jump:


Users browsing this thread: 1 Guest(s)