... the user friendly GPS tool


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Version 2.23.5 funktioniert nicht
#1
Habe die Version 2.23.5 drauf ebenfalls das neuste Java Update trotzden kann ich diese Version ich öffnen. 2.23.2 funktioniert
Reply
#2
Das wird auch 1 Thread zurück beschrieben, auch ich habe es dort bemängelt. Wenn du die Version nutzen willst, wird dir nichts anderes übrig bleiben und wie in der Fehlermeldung erwähnt, zurück auf Java 8 Update 152, oder auf Java 9 oder 10 umzusteigen. Da ich schon aus Sicherheitsgründen ungerne auf ältere Versionen zurück gehe, habe ich jetzt Java 10 installiert und auch die 2.23.5 läuft damit.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)